<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Advertise your business on Sydney&#8217;s Islamic Planner Calendar 2016 | IFEW</title>
				<meta name="Description" content="Islamic Foundation for Education &amp; Welfare" />
	<link rel="stylesheet" href="http://ifew.com/home/wp-content/themes/WhosWho/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="http://ifew.com/home/xmlrpc.php" />

	<!--[if IE 7]>
		<link rel="stylesheet" type="text/css" media="all" href="http://ifew.com/home/wp-content/themes/WhosWho/iestyle.css" />
	<![endif]-->
	<!--[if lt IE 7]>
		<link rel="stylesheet" type="text/css" media="all" href="http://ifew.com/home/wp-content/themes/WhosWho/ie6style.css" />
	<![endif]-->

		<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="alternate" type="application/rss+xml" title="IFEW &raquo; Feed" href="http://ifew.com/home/feed/" />
<link rel="alternate" type="application/rss+xml" title="IFEW &raquo; Comments Feed" href="http://ifew.com/home/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IFEW &raquo; Advertise your business on Sydney&#8217;s Islamic Planner Calendar 2016 Comments Feed" href="http://ifew.com/home/479-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ifew.com\/home\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<link rel="stylesheet" href="http://ifew.com/home/wp-content/themes/WhosWho/style-Green.css" type="text/css" media="screen" />
	<meta content="WhosWho v.5.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://ifew.com/home/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://ifew.com/home/wp-content/themes/WhosWho/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ifew.com/home/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://ifew.com/home/wp-content/themes/WhosWho/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://ifew.com/home/wp-content/themes/WhosWho/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://ifew.com/home/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://ifew.com/home/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ifew.com/home/wp-content/plugins/events-calendar/js/jquery.bgiframe.js?ver=2.1'></script>
<script type='text/javascript' src='http://ifew.com/home/wp-content/plugins/events-calendar/js/jquery.tooltip.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://ifew.com/home/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ifew.com/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ifew.com/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ramadan Mubarak:  An appeal for reflection, understanding and community harmony' href='http://ifew.com/home/ramadan-mubarak-an-appeal-for-reflection-understanding-and-community-harmony/' />
<link rel='next' title='Protected: Trustees &#8211; Elections 2016 &#8211; 2017' href='http://ifew.com/home/trustees-elections-2016-2017/' />
<link rel="canonical" href="http://ifew.com/home/479-2/" />
<link rel='shortlink' href='http://wp.me/p30diF-7J' />
<link rel="alternate" type="application/json+oembed" href="http://ifew.com/home/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fifew.com%2Fhome%2F479-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ifew.com/home/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fifew.com%2Fhome%2F479-2%2F&#038;format=xml" />
<!-- Start Of Script Generated By Events-Calendar [Luke Howell | www.lukehowell.com] and [R. MALKA | www.heirem.fr] -->
<!-- More information at http://wp-eventscalendar.com. -->
<link type="text/css" rel="stylesheet" href="http://ifew.com/home/wp-includes/js/thickbox/thickbox.css" />
<link type="text/css" rel="stylesheet" href="http://ifew.com/home/wp-content/plugins/events-calendar/css/events-calendar.css" />
 <script type="text/javascript">
	// <![CDATA[
	var ecd = {};
	ecd.jq = jQuery.noConflict(false);
	//]]>
 </script>
<!-- End Of Script Generated By Events-Calendar - Version: 6.7.6 -->
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.2e5a978d-06b8-4c31-9505-302183b2d271'});var st_type='wordpress3.0.1';</script><link rel="stylesheet" type="text/css" href="http://ifew.com/home/wp-content/plugins/wp-recaptcha/recaptcha.css" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #080808; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Advertise your business on Sydney&#8217;s Islamic Planner Calendar 2016" />
<meta property="og:url" content="http://ifew.com/home/479-2/" />
<meta property="og:description" content="Advertise your business on Sydney&#8217;s Islamic Planner Calendar 2016 Contents: Full year (2016) calendar Planner with Islamic dates Weekly prayer timetable Muslim business &amp; service director…" />
<meta property="article:published_time" content="2015-10-27T23:17:44+11:00" />
<meta property="article:modified_time" content="2015-10-27T23:18:07+11:00" />
<meta property="og:site_name" content="IFEW" />
<meta property="og:image" content="http://ifew.com/home/wp-content/uploads/2010/10/AMUSTAd.png" />
<meta property="og:image:width" content="737" />
<meta property="og:image:height" content="507" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://ifew.com/home/wp-content/uploads/2010/10/AMUSTAd.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -15px; }
		.et_pt_portfolio_item { margin-left: 21px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -10px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 3px !important; }
	</style>
</head>
<body class="single single-post postid-479 single-format-standard custom-background unknown et_includes_sidebar">
	<div id="wrapper2">
		<!--This controls pages navigation bar-->
		<div id="pages">
			<a href="http://ifew.com/home/">				<img src="http://ifew.com/home/wp-content/uploads/2010/10/ifewlogo1-e1287838542658.png" alt="IFEW" class="logo"/></a>
			<!--This is your company's logo-->

			<ul id="nav2" class="nav superfish"><li id="menu-item-502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-502"><a href="http://ifew.com/home/">Home</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-510"><a href="http://ifew.com/home/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="http://ifew.com/home/about/islamic-foundation-for-education-welfare/">IFEW</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512"><a href="http://ifew.com/home/about/tafkeer/">Tafkeer</a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="http://ifew.com/home/about/q-a-ahmad/">Q A Ahmad</a></li>
</ul>
</li>
<li id="menu-item-507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507"><a href="http://ifew.com/home/ifew-projects/islamic-planner-calendar/">Islamic Planner Calendar</a></li>
<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-503"><a href="http://ifew.com/home/ifew-projects/">IFEW Projects</a>
<ul class="sub-menu">
	<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://ifew.com/home/usrah-network/">Usrah Network</a></li>
	<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a href="http://ifew.com/home/ifew-projects/insight/">Insight</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a href="http://ifew.com/home/ifew-projects/meff/">MEFF</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-506"><a href="http://ifew.com/home/ifew-projects/interfaith/">Interfaith</a></li>
	<li id="menu-item-508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-508"><a href="http://ifew.com/home/ifew-projects/ifew-school/">IFEW School</a>
	<ul class="sub-menu">
		<li id="menu-item-509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509"><a href="http://ifew.com/home/ifew-projects/ifew-school/forum/">Forum</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="http://ifew.com/home/contact-us/">Contact Us</a></li>
</ul>
		</div>
		<!--End category navigation-->
		<!--This controls the categories navigation bar-->
		<div id="categories">
							<ul class="nav superfish">
												<li class="cat-item cat-item-11"><a href="http://ifew.com/home/category/announcements/" title=" ">Announcements</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://ifew.com/home/category/projects/" >Projects</a>
<ul class='children'>
	<li class="cat-item cat-item-19"><a href="http://ifew.com/home/category/projects/ifew-school/" >IFEW School</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://ifew.com/home/category/projects/planner-calendar/" >Planner Calendar</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3"><a href="http://ifew.com/home/category/published-works/" >Published Works</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://ifew.com/home/category/reference-material/" >Reference Material</a>
<ul class='children'>
	<li class="cat-item cat-item-18"><a href="http://ifew.com/home/category/reference-material/acsomor/" >ACSOMOR</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://ifew.com/home/category/reference-material/usrah/" >Usrah</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://ifew.com/home/category/thoughts/" >Thoughts</a>
<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://ifew.com/home/category/thoughts/food-for-thought/" >Food For Thought</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://ifew.com/home/category/thoughts/of-m-i-ahmad/" >of M I Ahmad</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://ifew.com/home/category/thoughts/thoughts-of-qaa/" >of Q A Ahmad</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://ifew.com/home/category/thoughts/of-z-i-ahmad/" >of Z I Ahmad</a>
</li>
</ul>
</li>
									</ul> <!-- end ul#nav -->
					</div>
		<!--End category navigation-->
<div id="container">

	<div id="left-div">
		<div id="left-inside">
						<div class="post-wrapper">
								<div style="clear: both;"></div>

				
				<h1 class="titles"><a href="http://ifew.com/home/479-2/" rel="bookmark" title="Permanent Link to Advertise your business on Sydney&#8217;s Islamic Planner Calendar 2016">
					Advertise your business on Sydney&#8217;s Islamic Planner Calendar 2016</a></h1>

					<div class="post-info">

			</div><!-- end .post-info -->


				<p>Advertise your business on Sydney&#8217;s Islamic Planner Calendar 2016</p>
<p>Contents:<br />
Full year (2016) calendar<br />
Planner with Islamic dates<br />
Weekly prayer timetable<br />
Muslim business &amp; service directory<br />
Highlights of special Islamic events for 2016<br />
Hotline Numbers</p>
<p>Objectives:<br />
To strengthen Muslim business circles<br />
To develop communication between Muslims<br />
To provide information of Islamic dates and events</p>
<p>For more information <a href="http://ifew.com/home/ifew-projects/islamic-planner-calendar/">please click here</a></p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Advertise your business on Sydney&#8217;s Islamic Planner Calendar 2016' st_url='http://ifew.com/home/479-2/' displayText='share'></span><span class='st_twitter_buttons' st_title='Advertise your business on Sydney&#8217;s Islamic Planner Calendar 2016' st_url='http://ifew.com/home/479-2/' displayText='share'></span><span class='st_email_buttons' st_title='Advertise your business on Sydney&#8217;s Islamic Planner Calendar 2016' st_url='http://ifew.com/home/479-2/' displayText='share'></span><span class='st_sharethis_buttons' st_title='Advertise your business on Sydney&#8217;s Islamic Planner Calendar 2016' st_url='http://ifew.com/home/479-2/' displayText='share'></span></p>				<div style="clear: both;"></div>

								
				
				<div style="clear: both;"></div>

				
				<div style="clear: both;"></div>

						</div>
			</div>
</div>
<!--Begin Sidebar-->
	<div id="sidebar">
		<div id="search-3" class="sidebar-box widget_search"><span class="headings-sidebar">Search IFEW</span><form method="get" id="searchform" action="http://ifew.com/home//">
    <div>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form></div><div id="linkcat-2" class="sidebar-box widget_links"><span class="headings-sidebar">Links</span>
	<ul class='xoxo blogroll'>
<li><a href="http://al-quraan.org/">Al-Qur&#039;an</a></li>
<li><a href="http://www.cic-anil.org.au/">Canberra Islamic Centre</a></li>
<li><a href="http://www.meff.com.au">Multicultural Eid Festival &amp; Fair</a></li>
<li><a href="http://www.quranexplained.com">Qur&#039;an Explained</a></li>
<li><a href="http://www.shadowapproved.com/">ShadowApproved Web Design</a></li>

	</ul>
</div>
<div id="archives-3" class="sidebar-box widget_archive"><span class="headings-sidebar">Archives</span>		<ul>
			<li><a href='http://ifew.com/home/2016/10/'>October 2016</a></li>
	<li><a href='http://ifew.com/home/2015/10/'>October 2015</a></li>
	<li><a href='http://ifew.com/home/2013/06/'>June 2013</a></li>
	<li><a href='http://ifew.com/home/2012/12/'>December 2012</a></li>
	<li><a href='http://ifew.com/home/2011/06/'>June 2011</a></li>
	<li><a href='http://ifew.com/home/2011/05/'>May 2011</a></li>
	<li><a href='http://ifew.com/home/2011/02/'>February 2011</a></li>
	<li><a href='http://ifew.com/home/2011/01/'>January 2011</a></li>
	<li><a href='http://ifew.com/home/2010/12/'>December 2010</a></li>
	<li><a href='http://ifew.com/home/2010/11/'>November 2010</a></li>
	<li><a href='http://ifew.com/home/2010/10/'>October 2010</a></li>
	<li><a href='http://ifew.com/home/2006/12/'>December 2006</a></li>
	<li><a href='http://ifew.com/home/2006/03/'>March 2006</a></li>
		</ul>
		</div>	</div>
</div><!--End Sidebar-->
<!--Begin Footer-->
<div id="footer">Copyright <a href="http://www.ifew.com">IFEW</a> | Designed by  <a href="http://www.shadowapproved.com">Shadow Approved</a></div>
<div style="clear: both;"></div>
</div>

<script type="text/javascript" src="http://ifew.com/home/wp-content/themes/WhosWho/js/slider.js"></script>
<script type="text/javascript" src="http://ifew.com/home/wp-content/themes/WhosWho/js/superfish.js"></script>
<script type="text/javascript" src="http://ifew.com/home/wp-content/themes/WhosWho/js/jquery.scrollable.js"></script>
<script type="text/javascript" src="http://ifew.com/home/wp-content/themes/WhosWho/js/jquery.mousewheel.js"></script>
<script type="text/javascript">
	jQuery(function(){
		jQuery('ul.superfish').superfish();
		if (jQuery("#scrollable").length) jQuery("#scrollable").scrollable({horizontal:true,size: 4});
			});
</script>	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/ifew.com\/home\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ifew.com/home/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://ifew.com/home/wp-includes/js/comment-reply.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ifew.com/home/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://ifew.com/home/wp-content/themes/WhosWho/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://ifew.com/home/wp-content/themes/WhosWho/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ifew.com/home/wp-content/themes/WhosWho/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://ifew.com/home/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.3',blog:'44380137',post:'479',tz:'10',srv:'ifew.com'} ]);
	_stq.push([ 'clickTrackerInit', '44380137', '479' ]);
</script>
<!--End Footer-->
</body>
</html>